Jump to content
Comunitatea Hyundai din Romania
claudiu68

probleme IX 35

Recommended Posts

Aia nu e cutie de transfer. Este cuplaj central. Functie de fabricant se poate afla daca se repara sau nu. Nu vad de ce nu s-ar putea repara.

Share this post


Link to post
Share on other sites

Salut!!! Sunt posesorul unui Hyundai ix35 2.0 benzina 4x4 din 2011,am schimbat bateria mașinii ca ma lasat și în urma schimbării am rămas cu martorul motor aprins. La tester apare senzor presiune admisie, a mai avut cineva probleme cu acest senzor? Ma gândesc sa îl curat cu un spray de contacte ceva în prima FAZA poate își revine. Menționez ca înainte de a schimba bateria nu aveam aceasta eroare în bord.

Share this post


Link to post
Share on other sites

Mi s-a ars becul de pozitie pe stanga fata, dar nu scria nimic pe el(si nici pe fratele lui din dreapta). Am luat din Cora, Osram 5W, insa existau si becuri de pozitie 3W, alta marca. Am facut bine ca am luat de 5W si nu de 3W? Multumesc.

Share this post


Link to post
Share on other sites

Am facut revizia, schimbat uleiuri, bucse, bielete si filtre. La cateva ore am observat ca a aparut un zgomot la ventilatorul acela de la filtru, din torpedo/torpedou. Am scos filtrul de aer insa nu incape mana mea si nimic altceva acolo sa vad care ar fi problema. Eu cred ca au cazut niste mizerii pe acolo ce probabil acum lovesc de palele ventilatorului (zgomotul dispare daca opresc ventilarea).

Are cineva idee cum se desface cutia ventilatorului? E usor de umblat acolo sau e necesara interventia la service. Teoretic o pot lasa asa ...

 

Mi-e lene sa ma intorc in service.

Edited by Cristist50

Share this post


Link to post
Share on other sites

Ceva in genul asta, dar nu stiu sa iti spun exact fiindca nu am ajuns inca la acest tutorial, il am pe lista de TODO de vreo 2 ani: https://www.youtube.com/watch?v=SmyRh_QF2Qk sau https://www.youtube.com/watch?v=7e60wS3_C9s Intre timp m-am invatat sa il ignor, am alte belele pe cap ....

Share this post


Link to post
Share on other sites

Salutare!!! Astăzi la ix35 ul meu în mers s-au aprins senzorul Esp, ABS, senzor frână și asistenta în panta, menționez ca după oprirea și repornirea motorului se sting. Mi sa întâmplat de doua ori faza asta, a mai pățit cineva asa ceva sau dacă știți cumva din ce cauza se întâmplă asta?

Share this post


Link to post
Share on other sites

Salut! Eu sunt patit cu aprinderea hill descent cu rosu. Verifica daca iti mai merg pilotul automat si indicatorul de schimbare a vitezei. In cazul meu nu mergeau astea doua plus hill descent si au trebuit schimbate switch-urile de la pedala de ambreiaj

Share this post


Link to post
Share on other sites

Salutare!!! Astăzi la ix35 ul meu în mers s-au aprins senzorul Esp, ABS, senzor frână și asistenta în panta, menționez ca după oprirea și repornirea motorului se sting. Mi sa întâmplat de doua ori faza asta, a mai pățit cineva asa ceva sau dacă știți cumva din ce cauza se întâmplă asta?

Salut.

 

mi s-a intamplat si mie de doua ori. S-au aprins toti martorii legati de traction control (sau cred ca erau toti - erau vreo 4). Am intrebat la hyundai si mi-au zis ca o fi breun contact nasol :)

Oricum asta s-a intamplat acum vreo 6 luni si nu a mai facut de atunci. Daca are cineva o soluti... Switch-ul de la ambreiaj nu poate fi ca are cutie automata.

Share this post


Link to post
Share on other sites

Switch de la pedala de frână, am pățit eu, se aprinde ESP, deoarece dacă simte că tu ai frâna apăsată și tu totuși accelerezi, îi dă cu virgulă așa că aprinde tot bordul. Un switch e cam 15/20 euro

Share this post


Link to post
Share on other sites

Eu am avut aprins ESP sau ABS sau amandoua deodata(nu mai tin minte exact) pe Kia Sorento, acum vreo 5 ani. S-a dovedit a fi senzorul ABS al uneia dintre roti. Schimbat si rezolvat. Intamplarea m-a costat ceva mai mult de 700 lei(senzor si manopera).

Edited by lucionix

Share this post


Link to post
Share on other sites

Salut!!! Am și eu o problema la ix 35 ul meu,  portiera stânga spate nu mi se mai închide și deschide automat din telecomanda doar dacă o închid sau deschid manual. A mai pățit cineva problema asta sau dacă știți ce trebuie schimbat și ce costuri implica??? 

Share this post


Link to post
Share on other sites
On 10/10/2019 at 3:47 PM, marius.zadara said:

Ceva in genul asta, dar nu stiu sa iti spun exact fiindca nu am ajuns inca la acest tutorial, il am pe lista de TODO de vreo 2 ani: https://www.youtube.com/watch?v=SmyRh_QF2Qk sau https://www.youtube.com/watch?v=7e60wS3_C9s Intre timp m-am invatat sa il ignor, am alte belele pe cap ....

Scuze ca raspund tarziu, cred ca intuitiv am urmat sfatul tau, il ignor si nu am nici o problema :D

Share this post


Link to post
Share on other sites

Nu recunoaște cheia, nu pornește la apăsarea butonului start. După multe încercări pornește dar rămân aprinși senzorii esp(galben) și asistență coborâre(roșu).

Share this post


Link to post
Share on other sites

Prima incercare ar fi sa schimbi bateria din telecomanda/cheie sau infige cheia in locasul special din tetiera.

Daca nu merge asa (si sansele sunt 50% sa nu mearga ... sau sa mearga), mergi la service ...

Am si eu o eroare in bord. Cum sterg din zero-urile alea?

6c6acc38-5953-4534-9d5b-e01c5c77055c.jpg

Edited by Cristist50

Share this post


Link to post
Share on other sites

În Vitan, ie băieții care știe să repare. Îți face și 000000 dacă vrei! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...