Jump to content
Sign in to follow this  
ratzoi

problema pornire

Recommended Posts

Buna ziua!

Am un Hyundai Coupe din 97, 2.0, iar de ceva timp nu imi mai porneste la prima cheie (daca trec minim 6 ore de la ultima pornire). La a doua cheie imi porneste imediat.

Imi facea "figura" odata la o saptamana iar acum de fiecare data cand masina nu a mai fost pornita aproximativ 6 ore cand "ii dau cheie", imi invarte bine, dar nu imi porneste, iar daca ii dau imediat a doua cheie imi porneste de parca nu ar fi avut nici o problema!

Sa fie pompa de benizina?

Multumesc!

Share this post


Link to post

Salut,

 

Daca ar fi pompa de benzina, ti-ar face figuri si in mers. Am patit personal cu un Fiat Brava 1.8. Mergi pe drum normal si la un semafor sau un stop, cand pui frana si nu mai accelerezi deloc iti moare motorul sau daca nu moare, se alimenteaza greu, face exact ca atunci cand ramai fara benzina (oricum o senzatie foarte neplacuta).

 

Nu stiu cum o pornesti tu dar eu de exemplu, nu o las niciodata in viteza cand masina e oprita. Trag doar frana de mana. Cand o pornesc, nu calc nici o pedala, pur si simplu ii dau chieie.

Incearca si tu sa faci la fel, fara sa apesi pe acceleratie cand ii dai chieie (in caz ca apesi).

 

PS: Pompa de benzina si cand mergi pe drum drept face figuri, nu mai alimenteaza "motorul". Nu doar la stop sau semafor :).

Edited by rhsystem

Share this post


Link to post

Salut,

 

Daca ar fi pompa de benzina, ti-ar face figuri si in mers. Am patit personal cu un Fiat Brava 1.8. Mergi pe drum normal si la un semafor sau un stop, cand pui frana si nu mai accelerezi deloc iti moare motorul sau daca nu moare, se alimenteaza greu, face exact ca atunci cand ramai fara benzina (oricum o senzatie foarte neplacuta).

 

Nu stiu cum o pornesti tu dar eu de exemplu, nu o las niciodata in viteza cand masina e oprita. Trag doar frana de mana. Cand o pornesc, nu calc nici o pedala, pur si simplu ii dau chieie.

Incearca si tu sa faci la fel, fara sa apesi pe acceleratie cand ii dai chieie (in caz ca apesi).

 

PS: Pompa de benzina si cand mergi pe drum drept face figuri, nu mai alimenteaza "motorul". Nu doar la stop sau semafor :).

 

 

A mea daca nu tin calcat ambreiajul nu porneste.

Pompa de benzina nu este sigur.(am pus de mai multe ori contactul pana sa ii dau la automat si tot nu o ia pana nu invarte putin.

Chestia este ca , cateodata porneste.

Acum de cand este frig afara nu imi porneste la prima cheie, iar la a doua o ia imediat.

Share this post


Link to post

va salut,nu stiu daca mai citeste cineva acest topic ,vad comentarii de ani de zile in urma...totusi am sa incerc si eu cu problema mea

 

am cumparat un hyundai coupe din 99 1,6 cc...nu vrea sa mai porneasca de nici o culoare,am crezut ca e motorul (motorul era praf) am cumparat alt motor si am schimbat tot nou in el,tot nu pornea,intr-un final a pornit si am plecat dupa 3 saptamani de stat la service la tara,aici a2a zi nu a mai pornit si gata,am luat firele la proba si releiele,am gasit o dioda de sens langa comp masinii (asta din poza) am vazut ca nu trece curent prin ea (am schimbato)...tot nu porneste...am cumparat pompa alimentare noua...tot nu porneste ..am luat bujii noi..tot nu porneste...nu stiu ce sa-i mai fac...nu am posibilitatea sa merg la service pt ca sunt undeva la tara,mi-am luat tester delphi 150e sa vad ce are(nu pot sa ma conectez cu comp-ul masinii doar cu ABS si atat)...nu stiu ce sa mai fac ,am bagat o gramada de bani in ea si tot nu merge..sunt putin cam disperat ca am mers cu ea doar 300km si de o luna nu-i dau de cap

 

va rog daca ma poate ajuta cineva cu mesaj aici sau la tel 0763360308

va multumesc post-63896-0-28319400-1456739181_thumb.jpg

Share this post


Link to post

acelasi tip,mai nou am cumparat si alt ecu plus imobilaizer,plus antena si cheia de pe masina care am luat motorul.....nu porneste nici asa...sunt disperat

Share this post


Link to post

S-ar putea sa trebuiasca sa iei si BCM - ul.(Bord Computer Module)

Share this post


Link to post

pai cate mai are ? am luat calculatorul ,imobilaizer,cheia si antena de pe masina de la care am luat motorul

Share this post


Link to post

Eu cred ca le-ai luat cam degeaba.Intreaba la un service Hyundai de BCM - ul asta, cam ce face si apoi vezi tu daca iti trebuie sau nu.

Share this post


Link to post

da-mi te rog o poza cu el sau detalii sa stiu cum i-l cumpar si pe asta ca fac icter negru de nervi


cred ca te referi la body control module (bcm) am zis imobilaizer primeste informatia de la cheie,am luat tot de pe masina de la care am luat motorul inclusiv cele 4 releie de langa ecu.. cred ca trebuie sa-mi iau alta masina si gata

Share this post


Link to post

Da, e vorba de body control module.L-ai cumparat si pe asta?In cazul asta cred ca e o problema electrica e ceva intrerupt, un cablu ceva ... Da-ne detalii suplimentare!Cum adica nu porneste?

Share this post


Link to post

deci nu am scanteie la bujii asta e tot,dupa tot ce am cumparat ,dupa tot ce am scris mai sus am schimbat urmatoarele....motorul total am luat altul identic si complet 1,6 G4GR,bujii,(bcm,ecu,cheia si butucul plus antena de la cheie,de pe masina de la care am luat motorul)cele 4 releie de langa ecu,...plus ca mi-am luat tester DELPHI 150 E si nu pot sa ma conectez cu el la masina ,nu vede nici ecu vechi de la masina nici pe asta de pe masina de la care am luat motorul...e jale si durere


am mai intampinat o problema ,eram la galati si cand am intrat intr-o balta de pe strada s-a oprit masina si a pornit dupa 1 ora ,mi-a zis mecanicul sa astept sa se raceasca nu stiu ce senzor,masina mea are personalitate porneste numai cand vrea ea,acum nu mai vrea deloc

Share this post


Link to post

La un service autorizat Hyundai ai incercat?Au acolo un scaner dedicat cu care se pot loga la masina.Cred ca e singura ta solutie ...

Share this post


Link to post

am explicat mai sus,nu pot ajunge la service pt ca sunt la 130 km de Hyundai Galati din acest motiv mi-am luat tester

Share this post


Link to post

Nu ai ce face cu testerul. Ai nevoie de scula dedicata de diagnoza care poate sa si programeze.

Share this post


Link to post

decat la HYUNDAI SERVICE mai bine mai cumpar instalatia electrica si ceva piese,ca aia o sa-mi ia si pielea de pe toba ,sunt scumpi ca orice reprezentanta

Share this post


Link to post

Poti sa-ti cumperi cite piese vrei, pina nu programezi din soft modulele sa se pupe intre ele nu va porni.

Edited by dvoncu

Share this post


Link to post

am luat motpr,ecu,bcm,si toate acaretele de pe alt coupe si tot nu vrea,ce poate fi? plus ca nu pot sa vad ecu cu delphi 150e...o sa-i dau foc poate arde..poate nici asa nu are scanteie

Share this post


Link to post

La Hyundai și să-i dai foc este o întreagă procedură, nici măcar în manualul de utilizare nu apare. Glumesc, imi pare rău că nu găsești aici soluții, probabil că soluția este una foarte complexă.

Share this post


Link to post

nu stiu ce sa mai schimb la ea numai sa o vad ca porneste,macar daca ma plimbam cu ea un timp sa ma satur ,am 300km facuti si o tin in curte degeaba,macar daca poate cineva sa-mi depisteze problema cu un tester bun si-i platesc si deplasarea ,nu vreau sa o duc la SERVICE HYUNDAI ca-mi ia aia si casa la manopera

Share this post


Link to post

Iti mai explic o data, vad ca esti perseverent dar nu in directia care trebuie: iti trebuie o scula cu care sa imperechezi ecu, BCM - ul si imobilizatorul din cheia de contact. Daca toate componentele astea sunt de la o singura masina, atunci problema e in alta parte. Daca transplantul s-a facut fara greseala dar componentele de mai sus sunt de la masini diferite, trebuie imperecheate cu un tester Hyundai. Altfel nu va porni in veci pentru ca ecu nu recunoaste cheia de contact si imobilizatorul din BCM nu lasa scanteie in bujii.

Share this post


Link to post

Dar ce te face sa crezi ca-ti ia si pielea de pe tine?Poti sa-i intrebi dinainte la telefon cam cit ar costa.

Share this post


Link to post

deci am luat de pe alt hyundai acelasi motor G4GR ,plus ecu,bcm,antena si cheia,cred ca nu am un plus undeva sa rupt sau nu face masa ceva din instalatie dar macar de ce nu pot sa vad cu testerul asta plus am mai probat cu inca 3 testere sa vad ecu???? am un tester delphi 150 e...nu stiu ce sa-i mai fac ...aveti ideie cum se probeaza senzorul de la arbore de jos,am 2 buc poate sunt defecte amandoua ?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...