Jump to content
Sign in to follow this  
cosmin15

eroare presiune combustibil

Recommended Posts

Posted (edited)

Salut!

Problema: Accent, Crdi, 2007

Porneste greu;

Turatia limitata la 3000 rot/min;

Pe tester afiseaza presiune mica combustibil

Dupa ce se anuleaza eroarea, merge normal si dupa doua zile iarasi limiteaza turatia la 3000

Mecanicul a spus ca este pompa de inalta presiune

Ati mai intalnit?

Edited by cosmin15

Share this post


Link to post
Share on other sites

Ati intampinat cineva dintre dumneavoastra probleme cu pompa de inalta presiune?

Unde o pot diagnostica sau repara eventual?

Noua, am vazut ca este la niste preturi sus tare.

Share this post


Link to post
Share on other sites
Posted (edited)

Salut, in caz ca nu ai rezolvat inca problema, verifica regulatorul de presiune din partea stanga a rampei common rail (in caz ca ai umblat la el sa-l cureti sau sa-l schimbi). Am avut acceasi problema cu presiune scazuta de combustil si la mine de acolo venea problema. Eroarea imi aparea cand accelaram mai tare si era nevoie de o cantitate mai mare de combustibil. Am inlocuit acel senzor si nu l-am strans cum trebuie. Dupa ce l-am strans cum trebuie a disparut problema.

Edited by catanutz

Share this post


Link to post
Share on other sites
Posted (edited)
On 6/4/2020 at 9:54 AM, catanutz said:

Salut, in caz ca nu ai rezolvat inca problema, verifica regulatorul de presiune din partea stanga a rampei common rail (in caz ca ai umblat la el sa-l cureti sau sa-l schimbi). Am avut acceasi problema cu presiune scazuta de combustil si la mine de acolo venea problema. Eroarea imi aparea cand accelaram mai tare si era nevoie de o cantitate mai mare de combustibil. Am inlocuit acel senzor si nu l-am strans cum trebuie. Dupa ce l-am strans cum trebuie a disparut problema.

Salut!

Nu am rezolvat, încă. 

Nu știu ce să spun...

Uneori pornește greu, la cald. După ce o pornesc, atunci, nu mai face figuri. Apoi, în mers, se limitează brusc turatia la 3000 rot/min. O opresc, o pornesc si dispare limitarea.

Ieri mi s a oprit motorul în mers. Am tras pe dreapta, i am dat o cheie, a pornit si...a mers normal.

Nici nu stiu ce să mai zic. Dacă ar fi pompa defectă, cum spun unii, ar face figuri doar câteodată?

Edited by cosmin15

Share this post


Link to post
Share on other sites

Daca porneste greu la cald este de la regulatorul de presiune din partea stanga a rampei comune. Acel regulator scapa presiune si din cauza asta porneste greu. Am patit si eu aceeasi problema, l-am dat jos si suflat cu aer, schimbat cu unul SH si problema tot persista. Inlocuirea lui cu unul nou a fost rezolvarea. Cei drept regulatorul este in jur de vreo 700-900lei, depinde de unde ei.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...