Jump to content
Comunitatea Hyundai din Romania
Sign in to follow this  
ocsi1972

Probleme pornire Hyundai santa fe

Recommended Posts

 

Am Hyundai santa fe 2002 4x4 diesel cutie automata , am rulat cu mașina fara probleme,iar dintr-o data mi-a distrus bateria, am dus-o la mecanic ( Menționez ca acum sunt in Germania) , si mi-a găsit defect senzor de pe coroana, la înlocuit inclusiv si bateria dar mașina nu pornește numai cu spray, iar dupa ce se încălzește nu mai sunt probleme,dar cind se răcește din nou nu mai pornește. Astept păreri si sugestii

Share this post


Link to post
Share on other sites

Da bujiilor sunt Ok, pe tester da eroare senzor Ax cu came ( schimbat de 3 ori inclusiv si axul cu came) si senzor vibrochen ( bine-nțeles ca sa schimbat si aici senzorul) si tot asa mașina nu pornește numai cu spray ,cind sa încălzit motorul pornește la sfert de cheie iar cind sa răcit gata nu mai porneste

Share this post


Link to post
Share on other sites

Salutare. Si la mine face oarecum la fel, doar ca a mea nu porneste cand este sub 0 grade. Un mecanic a zis ca este pompa de inalte care am verificat-o si este perfecta. Altu zice ca este senzorul de temperatura. I-l schimb si pe ala si vedem cand o fi frig :-)) Da de stire daca rezolvi problema. 

Share this post


Link to post
Share on other sites

Salutare, am si eu o problema ciudata. Motor 2.2 crdi, da sa porneasca si apoi moare motorul, incerc de cateva ori la rand si face la fel. Apoi mai astept ,dau iar si pleaca normal. Sa fie egr blocat pe deschis? Asa se manifesta egr defect?

Share this post


Link to post
Share on other sites

Revin din nou , să verificat pompa de presiune înaltă si este ok , să montat senzori noi originali si pe axul cu came si pe vibrochen ,si masina nu vrea nici în ruptul capului să pornească. I-am recomandat mecanicului un litru de benzină și un chibrit, am băgat în masina mai bine de 1000 de euro să stea în service. Chiar nimeni nu știe ce are masina.

Share this post


Link to post
Share on other sites

Am schimbat senzorul de temperatura si tot la fel face, varianta cu benzina si bricheta devine tot mai tentanta.:p

Share this post


Link to post
Share on other sites

Salutare, nu am mai putut porni bestia deloc, am incercat de vreo 10 ori degeaba. Azi am curatat egr, era blocat pe deschis. A pornit la sfert. 16 lei tub spray EGR Cleaner.

Share this post


Link to post
Share on other sites

Salutare. Un mecanic zice ca problema cu pornirea grea la frig este datorata o-ringurilor de la injectoare. Trebuie schimbate iar dupa, reglate injectoarele pe masina. Asa o fi oare?

Share this post


Link to post
Share on other sites

Vestea care am primit-o de la mecanic nu ia dat de capăt tot nu vrea sa pornească , mi-a propus sa imi demonteze tot motorul, sa vadă daca nu ii ceva in motor. Întrebarea este rentează sau nu?

Share this post


Link to post
Share on other sites
21 hours ago, ocsi1972 said:

Vestea care am primit-o de la mecanic nu ia dat de capăt tot nu vrea sa pornească , mi-a propus sa imi demonteze tot motorul, sa vadă daca nu ii ceva in motor. Întrebarea este rentează sau nu?

Verifica EGR sa nu fie blocat pe deschis.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...