Jump to content
Sign in to follow this  
WYZ

Tucson 2016 senzori presiune roti

Recommended Posts

Salutare. Va adresez o intrebare, gandindu-ma ca poate cineva s-a mai aflat in situatia asta: tocmai am montat pe masina rotile de vara, inclusiv senzori presiune, noi, originali, marca Schrader (identici cu cei cu care masina vine stock).

stiam ca dupa ce ii pun pe roata, trb sa merg cativa km cu masina astfel incat senzorii sa se "regleze" si sa se imperecheze cu computerul. Asta am si facut, am rulat vreo 15 km, insa atunci cand verific presiunea rotilor pe display imi afiseaza " Drive to display". oare trebuie sa merg mai mult pana se regleaza? SAU trebuie sa merg la dealer sa reseteze comp (stiam ca nu e nevoie de asta)? SAU pur si simplu cand nu functioneaza acesta este mesajul pe care il afiseaza si oricat as mai "drive" tot asa va ramane?

Multumesc anticipat.

Edited by WYZ

Share this post


Link to post
Share on other sites

Daca nu i-ar detecta ti s-ar aprinde martorul TPMS in bord. Senzorii au doua moduri de functionare - standby si online. Ei trebuie sa se "trezeasca" din modul de standby prin rotirea rotilor o vreme, dar pot fi detectati si in standby (altfel s-ar aprinde martorul).

 

Ce sa zic, mai mergi o vreme... normal cam dupa 7-8 km ar trebui sa se aprinda dar trebuie sa fie cu viteza > 20 km/h deci nu in trafic

Share this post


Link to post
Share on other sites

Problema rezolvata. Asa cum a intuit colegul vlad, a fost nevoie de mai multi km parcursi si senzorii s-au "declansat".

Acum..a aparut alta ciudatenie. Desi la vulcanizare "bag" 2,4 bari presiunea, senzorii indica 2,8. Am verificat in 2 3 vulcanizari, acul arata 2,4 in timp ce senzorii indica 2,8. Ciudat...

Share this post


Link to post
Share on other sites

Problema rezolvata. Asa cum a intuit colegul vlad, a fost nevoie de mai multi km parcursi si senzorii s-au "declansat".

Acum..a aparut alta ciudatenie. Desi la vulcanizare "bag" 2,4 bari presiunea, senzorii indica 2,8. Am verificat in 2 3 vulcanizari, acul arata 2,4 in timp ce senzorii indica 2,8. Ciudat...

 

E perfect normal sa fie asa daca bagi la cald. Eu o vreau pe la 2.7-2.8 si ii spun sa o puna la 2.5 ca stiu ca de fapt la cat vreau eu o sa ajunga. Recomandat e sa se faca la rece umflarea rotilor dar nu prea ai cum, ca cica atunci ar fi mai exact. Senzorii functioneaza bine pe Hyundai, eu nu am tucson, am elantra, si n-am avut probleme cu ei. Cand am facut pana, au detectat una doua.

Share this post


Link to post
Share on other sites

Eu le-am umflat la rece cu 2.2 si dupa ceva timp de mers ajung la 2.4 cum scrie la carte.

Share this post


Link to post
Share on other sites

2.4 este presiunea la rece. Nu este la cat trebuie sa ajunga, ci cu cat pleaca din parcare/garaj etc

  • Like 2

Share this post


Link to post
Share on other sites

Bagati azot si nu o sa mai varieze presiune la rece/cald

Share this post


Link to post
Share on other sites

Salutare.am.schimbat si eu jantele,am.pus si senzori hyundai.scrie drive to display ca si la colegul de mai sus.am vazut care ar fi rezolvarea mai sus .intrebarea este 20 km/h constant sau poate fii si pe 30/40/50?si condus non stop 7/8km????cu stima

 

Share this post


Link to post
Share on other sites
On 5/6/2018 at 10:42 PM, WYZ said:

Problema rezolvata. Asa cum a intuit colegul vlad, a fost nevoie de mai multi km parcursi si senzorii s-au "declansat".

Acum..a aparut alta ciudatenie. Desi la vulcanizare "bag" 2,4 bari presiunea, senzorii indica 2,8. Am verificat in 2 3 vulcanizari, acul arata 2,4 in timp ce senzorii indica 2,8. Ciudat...

Ai mers constant cu 20km/h sau peste 20 la drum intins ca am si eu aceeasi problema

Share this post


Link to post
Share on other sites

Nu trebuie să faci nimic. Mergi pur și simplu cu mașina și se activează singuri. Nu este nevoie să păstrezi o viteză constantă. 

Prima dată se activează mai greu ca timp, dar apoi îți vor citi destul de repede presiunea din anvelope.

 

Presiunea pe manometru cu anvelopa rece e una, cu anvelopa în mers e alta. Inclusiv la modificarea temperaturii exterioare. În mod corect presiunea se măsoară cu anvelopa rece, nu în soare. În timpul mersului poate crește și cu 0,5bar.

Share this post


Link to post
Share on other sites
Posted (edited)

Multumesc reactor.stima voi revenii cu detalii despre asta.banuiesc ca daca nu erau buni(defect)vreunul imi indica probabil.Precizez ca am bagat 2.4 azot si inca ceva.la setari cum trebuie sa fie setata presiunea.KPA/BAR SAU PSA SAU PSI MA.ROG.

Edited by Marius1974

Share this post


Link to post
Share on other sites

Bar. 

Azotul în roți e o prostie. Dai banii de pomană. 

Share this post


Link to post
Share on other sites

 Ba daca te face sa te simti mai bine,  cum sa fie bani aruncati? Ce muzica sunt bani aruncati?

Share this post


Link to post
Share on other sites

Senzorii astia nu se activeaza ca.or am bagat azot si trebuia aer???ori merg eu prea putin cu masina maxim 5 km pe zi adunati???ori la modelele 2019 trebuiesc activati din tester?????multumesc 

Share this post


Link to post
Share on other sites

Eu am model 2019 și pur și simplu am pus roțile pe mașină și s-au activat singuri perfect. Nu trebuie făcut nimic.

Share this post


Link to post
Share on other sites

Sunt doua tipuri de senzori am inteles. Unii mai scumpi care se activeaza singuri si unii ieftini care trebuiesc setati cu un tester.

Share this post


Link to post
Share on other sites

Până nu faci un drum mai lung de vreo 30 km, greu de zis cu senzorii.

Ce fel sunt? Originali?

Share this post


Link to post
Share on other sites

Aaaaaaa atata tre sa merg sa se activeze 30 km?pai bro eu merg maxim adunati intre 5 si 10 km.pai zi bro asa ca tre sa merg calumea nu gluma.acu am inteles ideea.ms

Share this post


Link to post
Share on other sites

Nu stiu daca sunt originali i.am luat de noi si sunt identici ci vei dupa jamtele originale.banuiesc ca daca erau defecti sau ptr alta masina care sa se potriveasca dadea eroare ceva naiba.4 mil/4buc.

Share this post


Link to post
Share on other sites

I-am luat originali cu 700 de lei toți 4. Merg brici.

Share this post


Link to post
Share on other sites

E asta e atunci.ii mai las nu imi da eroare nimic doar scrie.drive to display cva de genu parca.

  • Like 1

Share this post


Link to post
Share on other sites

Am gasit banda asta 3m.special pentru exterior.super buna.de la Colina Auto.recomand daca aveti ceva de lipit pe sau interiorul masinii.

Screenshot_20200721-150046_Samsung Internet Beta.jpg

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...