Jump to content
addicted2bass

"Da in nas" 2.0 CRDi 140CP

Recommended Posts

Va salut, am avut si eu aceeasi problema, adica in vitezele unu si doi, avea mici intreruperi (dadea in nas). Eu am rezolvat problema schimband egr ul( au incercat sa o curete, dar simptomul n a disparut). 

Share this post


Link to post

Bună. Am cumparat recent un Hyundai Tucson, 2.0 CRDI, 140 CP, an fabricație 2005. Mașina cum tragi pe ea se oprește, daca o pornesc si o turez la relanti pana in 4-5 000 turatii se oprește.. am verificat injectoarele, senzorul din rampa, releu de la pompa, am pus alt filtru de motorina si tot nu merge mașina. Stie careva care ar fi problema? Pe tester imi da doar ceva releu principal si l am schimbat si ala si am pus altul si tot releu principal îmi da pe tester.

Share this post


Link to post

Salutare tuturor, și eu am avut problema cu datul in nas, adică în treapta 1si 2 până în 2000 de turații, am curățat egr-ul de doua ori și nu au dispărut simptomele, l-am schimbat după ce am citit postul lui booghie și funcționează perfect și la mine.

Share this post


Link to post

Salut. Am avut si eu aceeasi problema. Pe tester aveam parametrii care indicau o problema cu EGR ul dar si senzor presiune rampa. Am schimbat doar supapa de la EGR, acesta fiind curat. Totusi problema cu datul in nas a fost rezolvata prin curatarea senzorului MAF.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...