Jump to content
Sign in to follow this  
cipoc

Masina nu porneste - martori aprinsi

Recommended Posts

Am ramas cu masina in oras. Am pus contact, am dat cheie si nimic. Raman aprinsi cei doi martori din dreapta (cei din poza) si nu porneste.

 

Am revenit cu platforma la masina dupa vreo doua ore, am dat cheie prima oara si a pornit. Mi-au ramas totusi aprinsi cam mult cei doi martori. Am dat sa pornesc a doua oara si a inceput sa clipeasca tot bordul si nimic in rest.

 

Is curios ce-i gasesc cei de la reprezentanta, si sper că ce o fi sa fie pe garantie.

 

Daca aveti ceva idei de la ce ar putea fi, as fi recunoscator.

post-38794-0-78282900-1453627746_thumb.jpg

Edited by cipoc

Share this post


Link to post
Share on other sites

Ai probleme cu imobilizatorul electronic - incearca mai intai o rescriere a cheilor.

Share this post


Link to post
Share on other sites

Buna ziua,

 

Am si eu un i20 din 2011 cu 1.2 benzina si are aceasi problema. Aleator nu mai porneste. Ai rezolvat problema cumva ??

Share this post


Link to post
Share on other sites

La mine a fost ca in filmele cu prosti. Am plimbat-o pe platforma pana la reprezentanta ca acolo sa-mi zica ca e bateria dusa.

Share this post


Link to post
Share on other sites

Imobilizatorul nu recunoaste cheia. Ori tensiunea bateriei masinii este praf, ori trebuie sa schimbati bateriile telecomenzii.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...