Jump to content
dvoncu

Noul Tucson

Recommended Posts

Am spalat masina ieri seara, la spalatorie cu fisa si erau toate piulitele.

Ce-i drept, am schimbat rotile acum vreo 5 saptamani dar am facut in jur de 800 km pana ieri si nu am simtit nimic dubios.

Poate sa fie si ce zici tu dar sa se desfaca complet 2 piulite in 60 de km ...

Share this post


Link to post
Share on other sites

Salutare din nou!

Revin cu o întrebare,am făcut prima revizie acum 3 săptămâni.După,am observat că tot îmi urcă consumul, mergând 80% prin oraș aveam 9,5-11% pe modul sport,iar acum 14,8.Am făcut un drum de 210 km dus-întors pe autostradă,consumul urcând la 17,7% cu o viteză constantă de 120 km/h.M-am gândit că are legătură cu regenerarea,am trecut pe manual și cu piciorul pe accelerație la blană, lăsând-o să schimbe ea,abia după 30-40 km parcurși,consumul a scăzut la 14,7.Am trecut-o pe automat/sport iar a urcat la 17% cu o viteză constantă de 100 km/h pe o distanță de 40 km.Intrebarea mea ar fi,e normal,"sau așa face toate"?!?? După prima revizie.......

 

Trimis de pe al meu SM-G935F folosind Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Si la a mea se intimpla uneori ca atunci cind trec din P in in N sa " agate". Cind o sa merg la revizie ma gindesc sa le zic si eu de lucrul asta si sa vad ce zic baietii de la Hyundai.

Nu stiu ce sa zic de consumul afisat de masina ta . Mi se pare foarte mare . Poate intradevar a facut regenerare. Si eu la a mea ( 2l diesel, 185 cp si automata ) am undeva la 10 % in oras si 7,5% pe autostrada.

  • Like 1

Share this post


Link to post
Share on other sites

Salutare din nou!

Revin cu o întrebare,am făcut prima revizie acum 3 săptămâni.După,am observat că tot îmi urcă consumul, mergând 80% prin oraș aveam 9,5-11% pe modul sport,iar acum 14,8.Am făcut un drum de 210 km dus-întors pe autostradă,consumul urcând la 17,7% cu o viteză constantă de 120 km/h.M-am gândit că are legătură cu regenerarea,am trecut pe manual și cu piciorul pe accelerație la blană, lăsând-o să schimbe ea,abia după 30-40 km parcurși,consumul a scăzut la 14,7.Am trecut-o pe automat/sport iar a urcat la 17% cu o viteză constantă de 100 km/h pe o distanță de 40 km.Intrebarea mea ar fi,e normal,"sau așa face toate"?!?? După prima revizie.......

 

Trimis de pe al meu SM-G935F folosind Tapatalk

 

Cu siguranta nu e normal consumul ala. Am mers din Ungaria pana in Austria vreo 1100 de KM cu viteze oriunde intre 120km/h si 210km/h (autobahn) consumul mediu pe bucata aia a fost 8.8l/100km deci 17 e exclus.

Share this post


Link to post
Share on other sites

 

Cu siguranta nu e normal consumul ala. Am mers din Ungaria pana in Austria vreo 1100 de KM cu viteze oriunde intre 120km/h si 210km/h (autobahn) consumul mediu pe bucata aia a fost 8.8l/100km deci 17 e exclus.

Da,e bizar! În mers,gradația de consum urcă până în capăt și stagnează secunde bune, înainte scădea repede.(mă gândeam să-i influențat cu ceva update-ul?!?) Mă duc astăzi pe la ei,în desfășurătorul de service scrie negru pe alb că au verificat toată mașina,roțile-și când le-am schimbat cu cele de vară am observat că sunt tocite pe exterior.Asta înseamnă că au făcut verificarea doar cu pixul.Mă gândesc să le fac o reclamație....

 

Trimis de pe al meu SM-G935F folosind Tapatalk

Share this post


Link to post
Share on other sites

Da,e bizar! În mers,gradația de consum urcă până în capăt și stagnează secunde bune, înainte scădea repede.(mă gândeam să-i influențat cu ceva update-ul?!?) Mă duc astăzi pe la ei,în desfășurătorul de service scrie negru pe alb că au verificat toată mașina,roțile-și când le-am schimbat cu cele de vară am observat că sunt tocite pe exterior.Asta înseamnă că au făcut verificarea doar cu pixul.Mă gândesc să le fac o reclamație....

 

Trimis de pe al meu SM-G935F folosind Tapatalk

 

Cand zici ca vezi 17litri te referi la bara albastra? Ca aia nu e relevant. Trebuie sa te uiti la consumul mediu calculat.

Share this post


Link to post
Share on other sites

 

Cand zici ca vezi 17litri te referi la bara albastra? Ca aia nu e relevant. Trebuie sa te uiti la consumul mediu calculat.

La consumul mediu îmi arată 17%,iar în regim de autostradă sau oraș, banda albastră stă la maxim, înainte scădea. De exemplu pe autostradă îmi stătea undeva sub 10...

 

Trimis de pe al meu SM-G935F folosind Tapatalk

Share this post


Link to post
Share on other sites

Cit poti merge acum cu un plin ?

  • Like 1

Share this post


Link to post
Share on other sites

Cit poti merge acum cu un plin ?

Daca nu resetezi consumul- vb de benzina 1,6 Tgdi- de la 670 km in jos.

Share this post


Link to post
Share on other sites

Am alimentat acum două zile și îmi arată 750 km,dar când mai am aproape jumătate de rezervor,circa 250 km,diesel! Cred că vre-un senzor ceva e problema.Dar până să o duc la inspecție nu am avut probleme.

 

 

Trimis de pe al meu SM-G935F folosind Tapatalk

Share this post


Link to post
Share on other sites

Am alimentat acum două zile și îmi arată 750 km,dar când mai am aproape jumătate de rezervor,circa 250 km,diesel! Cred că vre-un senzor ceva e problema.Dar până să o duc la inspecție nu am avut probleme.

 

 

Trimis de pe al meu SM-G935F folosind Tapatalk

Inseamna ca intradevar este un sezor sau ceva problema. Daca ai avea consum real de 17 % nu ti-ar arata ca poti duce 750 km cu un plin .

Share this post


Link to post
Share on other sites

Si eu am avut probleme cu sonda din rezervor , mi-au schimbat-o in garanție . La mine apărea tot timpul plin :) Ai făcut calculul de la plin la plin sau te bazezi pe ce arată in bord ?

 

 

Sent from my iPhone using Tapatalk

Edited by Remus

Share this post


Link to post
Share on other sites

Si eu am avut probleme cu sonda din rezervor , mi-au schimbat-o in garanție . La mine apărea tot timpul plin :) Ai făcut calculul de la plin la plin sau te bazezi pe ce arată in bord ?

 

 

Sent from my iPhone using Tapatalk

Doar la drum lung am calculat,în rest pe ce-mi arată bordul.Acuma după revizie,zici că o suge ceva.Trebuie să întreb, poate au pus motor de 3 litri la revizie[emoji23][emoji23][emoji23]

 

Trimis de pe al meu SM-G935F folosind Tapatalk

Share this post


Link to post
Share on other sites

Salutare - am modelul 1.6 AWD din 2016 si de la inceput am obervat o problema cand masina este in stationare - fie ca este pe Drive cu AutoHold fie ca o scot pe N sau P, masina are un tremurat destul de accentuat (se simte cum vibreaza scaunul cateodata). Daca plec de pe loc si opresc la semaforul urmator nu se mai manifesta problema, dar la o oprire ulterioara iar incepe - deci e cam aleatoare problema. Nu am observat sa aiba vreo legatura cu faptul ca e rece motorul - face asa si la cateva minute dupa pornirea motorului cat si la cateve ore.

 

Am fost de 2 ori la service dar ei tot spun ca nu apare nimic pe diagnoza si tot baga faza cu "vreti sa o lasati la noi sa o tinem cateva zile sa o desfacem, ca noi nu vedem nimic?".

 

A mai intampinat cineva problema asta? ce ar putea fi? Ceva pe parte electrica?

Share this post


Link to post
Share on other sites

Si a mea tremura uneori iar acul de la turometru oscilează când apare tremuratul. Am observat ca e legat de intrarea in funcțiune a compresorului de AC, da putin peste cap turația de relanti , după care își revine.

 

 

Sent from my iPhone using Tapatalk

Edited by Remus

Share this post


Link to post
Share on other sites

Aceeasi chestie apare si la mine dar am obs ca se manifesta doar in N sau P. Odata ce trec in D sau R, chiar daca nu plec de pe loc, nu se mai simte.

Share this post


Link to post
Share on other sites

Nu e problema neaparat cu senzorii. La Hyundai nu se face re-estimare in functie de consum. Am condus masini la care daca mergeai cu consum mic creste in timp real estimarea numarului de km pe care ii poti face.

Share this post


Link to post
Share on other sites

Tampon motor prea elastic.

Share this post


Link to post
Share on other sites

Si a mea tremura uneori iar acul de la turometru oscilează când apare tremuratul. Am observat ca e legat de intrarea in funcțiune a compresorului de AC, da putin peste cap turația de relanti , după care își revine.

 

 

Sent from my iPhone using Tapatalk

si a mea face la fel si nu cred ca e de la A/C. e ceva cu turatia, sper sa aflu ce cand o sa merg la service

Share this post


Link to post
Share on other sites

Salutare la toata lumea. Tremuratul e de la bujii sau fise. La 5000- 6000km am patit acelasi lucru, tremurat la relanti, norocul a fost ca pe la 7000 sa dus cu totul, martor in bord si nu mai tragea. La service au gasit fisurata bujia de la cilindrul 3 care dadea rateuri. La un golf in 180k am schimbat de 2 ori fisele pentru tremurat dar la turatii mai mari, la fel cilindrul 3 unde fisa era aproape de turbo se degrada dar nu total. Legat de consum sub 13 media nu scade. Maxim 500 km cu un plin si am 18k in 5 luni.

Edited by Adih
  • Like 1

Share this post


Link to post
Share on other sites

La mine am urmărit tot timpul acul de la turometru și nu a variat niciodată

Share this post


Link to post
Share on other sites

Salutare la toata lumea. Tremuratul e de la bujii sau fise. La 5000- 6000km am patit acelasi lucru, tremurat la relanti, norocul a fost ca pe la 7000 sa dus cu totul, martor in bord si nu mai tragea. La service au gasit fisurata bujia de la cilindrul 3 care dadea rateuri. La un golf in 180k am schimbat de 2 ori fisele pentru tremurat dar la turatii mai mari, la fel cilindrul 3 unde fisa era aproape de turbo se degrada dar nu total. Legat de consum sub 13 media nu scade. Maxim 500 km cu un plin si am 18k in 5 luni.

deci trebuie schimbate bujiile?

Share this post


Link to post
Share on other sites

Sa verifice. La mine bujia a fost iar simptomele erau aceleasi, Tremurat la relanti de ziceai ca se rupe ceva si acul la turometru oscila. Am si o filmare cu turometrul dar nu stiu sa o incarc. :)

 

Sent from my SM-N960F using Tapatalk

Share this post


Link to post
Share on other sites

Am patit aproape acelasi lucru la primul Tucson - incepuse sa tremure din cand in cand de ziceai ca se face bucati motorul. In cazul meu era o fisa care la care "ambalajul" se erodase un pic si cand se supara facea pe nebuna. Am fost la service, mi-au schimbat fisa si totul a fost ok.

Share this post


Link to post
Share on other sites

Este greu de crezut ca fisele pot pica atat de repede la atatea masini...asta daca nu cumva au o problema generala. Am vazut ca si pe forumurile din afara se plang de chestia asta. La fel bujiile ar trebui sa tina min 60000km intr-o exploatare normala...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...