Jump to content
Comunitatea Hyundai din Romania

Search the Community

Showing results for tags 'martori bord'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Despre noi
    • Intalniri si calatorii
    • Forumuri / Cluburi prietene
  • Despre masini
    • Getz
    • Accent
    • Elantra
    • Coupe
    • Sonata
    • Matrix / Lavita
    • i10
    • i20
    • i30
    • i40
    • Tucson
    • ix20
    • Kona
    • ix35
    • Tucson 2015 ~
    • Santa Fe < 2018
    • Santa Fe 2018 ~
    • Terracan
    • Veracruz
    • Atos
    • Alte modele...
  • Tuning
    • Performante
    • Aspect / Confort
    • Audio & electronics
  • Toate modelele
    • Generalitati / Statistici
    • Tips & Tricks
    • Utile
    • Diverse / Alte masini
    • Bursa
  • Alte discutii
    • Cafenea
    • English corner
  • Despre forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto


Model


An


Locatie

Found 1 result

  1. Buna ziua, Am un Hyundai i40 CW din 2012, 1.7 CRDI 116 CP, cutie manuala, frana electrica, AUTOHOLD... Azi cand sa plec de la supermarket, i-am dat butonul de ON , si-a facut verificarile computerul de burd si se pare ca raman aprinsi 2 martori in bord: ESP si AUTOHOLD. Nu am luat ceva piatra sau groapa. E posibil sa se fi ars amandoi senzorii deodata? Cand ii dau ESP OFF din buton, imi arata alt LED ca este ESP OFF. La autohold in schimb, nu mai imi notifica in bord cand apas butonul de langa cotiera. Intrebarile ar fi asa: 1. Au lagatura cei 2 martori? Poate sa fie o cauza comuna? 2. Daca rotile nu sunt umflate cu aer egal, imi poate da "eroare falsa" amandoi senzorii? Multumesc, Andrei CIURDAR Email:ciurdar.andrei@yahoo.com
×
×
  • Create New...