Jump to content

Search the Community

Showing results for tags 'avarii'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Despre noi
    • Intalniri si calatorii
    • Forumuri / Cluburi prietene
  • Despre masini
    • Getz
    • Accent
    • Elantra
    • Coupe
    • Sonata
    • Matrix / Lavita
    • i10
    • i20
    • i30
    • i40
    • Tucson
    • ix20
    • Kona
    • ix35
    • Tucson 2015 ~
    • Santa Fe < 2018
    • Santa Fe 2018 ~
    • Terracan
    • Veracruz
    • Atos
    • Alte modele...
  • Tuning
    • Performante
    • Aspect / Confort
    • Audio & electronics
  • Toate modelele
    • Generalitati / Statistici
    • Tips & Tricks
    • Utile
    • Diverse / Alte masini
    • Bursa
  • Alte discutii
    • Cafenea
    • English corner
  • Despre forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto


Model


An


Locatie

Found 2 results

  1. Salutare, detin un Hyundai Sonata 2007 (Sonata V ), si am ajuns cu ea la 200.000km , 140hp, 2.0 Crdi , si in urma cu cateva luni am ramas fara luminile de avarii si implicit semnalizari. Premergator momentului respectiv am avut o perioada in care in momentul semnalizarii nu imi functiona tot timpul, dar intr-o zi , fiind cu avariile pornit dupa o perioada mai lunga de utilizare, am ramas fara semnalizari deloc, in nici o zituatie. Am inlocuit comutatorul din bord si nu s-a schimbat nimic, am inlocuit apoi maneta de semnalizare si la fel nu s-a schimbat nimic, am inlocuit modulul de semnalizare(sau ce denumire are acesta), cel de sub bord si la fel nu s-a schimbat nimic. Am verificat tabloul de sigurante din masina si nu este nici una defecta si deasemenea am incercat sa scot si comutatorul din bord si la fel nu am nici o lumina pe semnalizari. In momentul in care pun curent direct pe circuitul de semnalizare se aprind toate becurile de la acest sistem daca este comutatorul pe avarie, sau daca nu este se aprinde partea pe care introduc curentul pe instalatie. Nu stiu ce as putea sa fac in privinta aceasta, am ramas in pana de idei, deoarece masina a fost dusa pe tester si nu apare nici o eroare. Stie cineva care ar putea fi problema in cazul acesta ? Va multumesc anticipat celor care veti incerca sa imi dati un sfat sau o idee ! O zi frumoasa !
  2. salut, Ce implica schimbarea ledului de la butonul de avarie de pe Accent MC? Se da plansa jos si se scoate ansamblul butonului dar mai departe? Ce fel de led e necesar? Eventual cei care si-au schimbat culoarea butoanelor de bord, aveti sfaturi? Multumesc
×
×
  • Create New...