Jump to content

Geos

Membri
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Geos

  • Rank
    Member

Profile Information

  • Auto
    Hyundai
  • Model
    Accent
  • An
    2008
  • Locatie
    Suceava
  1. Geos

    zgomot ciudat motor

    Salutare tuturor! Am scris mai sus ca am o problema la motor, acel tacanit, ei bn, sa rezolvat problema, sa rupt lantul si am facut praf motorul. Mecanicul a desfacut motorul partea de sus si lantul nu avea uzura deloc, nu stie nimeni din ce cauza sa rupt lantul, am sunat la reprezentanta si au zis ca distributia nu se schimba decat foarte rar si ca ar fi pe viata, pe viata cui? Va rog sa ma ajutati, cand se schimba distributia pe lant? Masina are 160 de mii, acum i-am pus un motor care are 155 de mii, nimeni nu stie ce sa imi zica daca sa schimb sau nu. La noul motor a inceput sa aiba un sunet um fel de "scartaiala" daca zic bn.. voi pune sunetul si aici..se aude mai tare la rece. Am schimbat 2 role de la cureauna de accesorii si la fel... va rog daca ma puteti ajuta cu un sfat. Toate bune!
  2. Geos

    zgomot ciudat motor

    Salutare! Tot problema cu tacanitu la un hyundai accent din 2008 crdi distributie pe lant. Apare doar la rece, dupa ce o pornesc merge perfect chiar si la -20 de grade, apoi dupa aprox 5 min incepe un tacanit, se repeta la un interval de 1 sec si o tine asa pana se incalzeste cat de cat, aproape 10 min si dispare. Mecanicul zice ca nu sunt tachetii iar distributia este prea devreme pt a fi schimbata, are 160 de mii. Poate fi din cauza uleiului? Nu are mai mult de o mie de km, am pus ravenol hcs de peste 40de mii si nu am avut probleme. Daca ma poate ajuta cineva as fi recunoscator. Multumesc
  3. Geos

    ANTIGEL

    Salut! Am observat ca dupa 600km am ramas fara lichid in vasul de expansiune, nu stiu ce sa intamplat. Dimineata cand am ridicat capota mai era f putin in el, cu mult sub nivelul normal, pe jos nu era curs nimic,iar la motor nu reusesc sa imi dau seama daca sa prelins sau crapat vreun furtun. Antigelul l-am schimbat acum 2 ani g12 si de atunci am observat ca nu se mentinea tot timpul nivelul in vas, completam dar f putin, gen 100g maxim. In perioada aceasta a fost f frig,desigur nu cred ca are vreo legatura. Poate ma puteti ajuta, multumesc pentru timpul acordat! Ps: punctul de inghet este undeva la -45.
  4. Geos

    problema cutie de viteze

    Salut! Pana la urma va trebui sa schimb ambreajul, ati avut avut dreptate ca nu o sa mai duca prea mult, desi am mai mers ceva kilometri, cu toate simtomele. A aparut de 3000km un zgomot ciudat cand calc pedala de ambreaj, mecanicul zice ca e rulmentul dar ar fi bine sa schimb tot kitul. Am observat ca acel zgomot ciudat un fel de "scartaiala" se aude atunci cand actionez pedala de ambreaj, persista si cand motorul este la relantiu, dar nu tot timpul, cred cand motorul este fierbinte. Este posibil sa fie tot de la kitul de ambreaj? Sau sa ma pregatesc si de alte investiti? Va multumesc!
  5. Am folosit de doua ori "ca" in loc de "c" deoarece eram grabit si sunt logat de pe un smartphone si deja sunt pus la zid de un tip care intradevar are prea mult timp liber si vrea sa de-a lectii de scriere. Am cerut un sfat, uko, nu sa imi repari masina (rabla). Am deschis un nou topic pentru a cere sfaturi in problema mea si nu in a primi lectii de ortografie. Oricum multumesc fisherman pentru o solutie.Imi cer scuze pentru ca aceasta discutie sa dus intr-o alta arie. Va multumesc!
  6. Buna ziua tuturor! Am problema,cred eu cu electromotorul dar sa fac o intrebare si aici. Dimineata, cam cum este astazi daca vreau sa pornesc nu mai porneste, tin contactul aprox 15 sec si nu face nimic, nu invarte nimic, si daca porneste dupa 15-20 de sec o ia greu, ramane, zic eu cuplat eletromotorul si face un sunet urat rau de tot pe langa motor si daca vreau da opresc imediat zici ca se rupe motorul in 2 dupa ce se opreste masina. Sunetul dispare la un moment dat, adica in mers, dupa 10 mim chiar. A mai patit cineva asemanantor? Nu cred sa fie de la distributie, este pe lant, tin sa precizez ca e un accent crdi 2008 cu 150.000 km. Va multumesc pentru atentie, poate ma ajuta cineva, nici nu stiu daca pot sa mai merg asa, am cam o sapt de cat circul si mi se rupe inima cand aud cum merge.
  7. Geos

    problema cutie de viteze

    Prieteni dragi! Nu mai am probleme, nu stiu care a fost problema, cert este ca zilele trecute a fost destul de cald si am puso un pic pe jar masina, (eu oricum conduc mai mosnegeste) nu am mai avut probleme.. dar e posibil sa ma lase cat de curand kitul, asa am eu un "feeling". O sa va impartasesc si voua noutati despre al meu caz. Va multumesc pentru sfaturi!
  8. Geos

    problema cutie de viteze

    Nu am schimbat niciodata uleiul in cutie.. nici nu stiam daca se schimba.. masina are 135000 km.. nu am mai avut probleme pana acum.. nush ce sa imi faca mecanicul ca acum merge f bine si intra in viteze chiar f bine.. nush ce sa intamplat..
  9. Geos

    problema cutie de viteze

    Va multumesc! O sa dau o fuga la mecanic sa vad care e situatia. Sper sa nu fie ceva grav.
  10. Geos

    Pareri ulei Ravenol.

    Eu am folosit pentru prima data ravenol hcs 5w-40 .. si sincer nu am observat mare lucru.. am auzit doar cuvinte de lauda si am zis sa incerc si eu... am 5000 km facuti si nu a consumat nici un gram de ulei.. merge f ok motorul.. eu cred ca am sa raman pe ravenol, mai ales ca e facut la nemti.
  11. Buna! Am un accent din 2008 crdi si am observat ca nu imi mai intra in marsalier... face urat de tot.. in celelate viteze intra, 4-5 intra ceva mai greu, gen trebuie sa fortez putin.. am observat ca astazi in timp ce rulam prin oras ca a inceput sa intre foarte greu in viteze... apoi cand sa parchez a inceput sa "caraie" in marsalier, la rece intra dar cand pornesc nimic.. dupa ce vroiam sa dau fuga la servis si-a revenit..ce poate fi? Mentionez ca am avut grija de masina si nu am schimbat aiurea vitezele.. i sa mai intamplat cuiva fenomenul? Sa ma gandesc ca este inceputul sfarsitului pentru cutia de viteze? Va multumesc
  12. Geos

    Senzor motorina

    Nu este vorba ca vreau neaparat sa vad acel senzor in bord, ci ma gandesc ca respectivul martor sa isi faca treaba.. probabil il voi schimba... la urmatoarea revizie. Am observat ca face mai des figuri, gen nu se aprinde la punerea contactului.. motorul porneste si merge perfect se infinge bine la drum si nu mi se aprinde nimic in bord.. in final se va ajunge inlocuirea lui daca pe parcurs problema persista.. ciudat este ca doar la mn sa intamplat acest ciudat fenomen. Va multumesc tuturor pentru sfaturi si opinii!
  13. Geos

    Senzor motorina

    Nimeni? Un sfat ceva?
  14. Geos

    Senzor motorina

    Buna din nou! Ma intorc la problema mea cu acel senzor idiot de la filtru de motorina..si cred ca este undeva vreo problema.. face figuri si nu se aprinde cand pun contactul..astazi am pus de 10 ori contactul si am pornit masina de 8 ori ca mai apoi sa isi faca acel "check" prin aprinderea lui.. poate va gandit ca sunt nebun ca imi fac griji dar sincer nush daca e normal sa faca asa.. din ce stiu trebuie sa se aprinda la fiecare contact.. nu as vrea sa incep sa schimb tot acel modul care e cv... sau sa schimb senzorul respectiv... poate e um contact slab pe undeva.. i sa mai intamplat cuiva? Trebuie sa precizez ca am sunat si la cei de la reprezentata.. prosti de dau in grobi.. "pai sa vezi ca ar trebui sa se aprinda, ba ca defectiune este atunci cand nu se mai stinge, ca ar trebui schimbat tot modulul" si asa mai departe...poate ma poate ajuta si pe mine cu un sfat, masina porneste la cheie si nu mi se aprinde check engine.. doar chestia asta ma scoate din sarite si ma gandesc sa nu apara alte complicatii. Poate nu sunt singurul cu un hyundai accent care i sa intamplat aceasta anomalie.. Va multumesc pentru rabdare!
×
×
  • Create New...