Jump to content

exor0802

Membri
  • Content Count

    23
  • Joined

  • Last visited

Everything posted by exor0802

  1. Salut! Problema a fost rezolvata. Era intr-adevar senzorul pedalei de ambreiaj de vina dupa cum a sugerat colegul iflorin mai sus. Am fost eu prea incapatanat sa incerc. A costat 80 de lei de la reprezentanta din Iasi si mi l-a schimbat cineva intr-o parcare. Acum merge perfect masina. Aceeasi problema, dar cu o manifestare mai putin severa, o avea si i30-ul unui prieten iar dupa schimbarea senzorului a disparut. Poate ajuta pe cineva informatia asta. Multumesc mult pentru raspunsuri si suggestii!
  2. Inca nu. Nu am gasit inca un mecanic dispus sa se implice. Pe care i-am intrebat si orice sugestii am oferit ca potentiale surse ale problemei mi se spune ca "nu are cum sa fie asta" sau "las-o ca merge asa" sau "vinde-o" sau "asa a fost proiectata din fabrica". Acum ca a dat frigul si nu mai folosesc AC-ul se simte mai putin si m-am obisnuit oarecum cu ea. Am obosit sa caut rezolvare la problema asta si sa fac diagnoze si sa cheltui bani si sa ma invoiesc de la munca ca sa merg prin service-uri.
  3. Inca o zi, inca un service, inca un mecanic, inca o diagnoza. Vestea buna e ca turbina merge ok, totul e in parametri, nu e de acolo. Vestea mai putin buna e ca s-ar putea sa fie o problema cu un injector. In mod surprinzator mi s-a recomandat sa folosesc un aditiv de curatare a sistemului de injectie pentru inceput.
  4. Nu-i nicio problema. Oricum acum exista o noua ipoteza dupa ce am fost la mecanic din nou si mecanicul care a lucrat la Kia a facut un drive test. El spune ca nu e de la articulatii, transmisie sigur ci de la motor: Turbina nu reuseste sa evacueze gazele in mod corespunzator pe decelerare si motorul se inneaca un pic la trecerea de la accelerare la decelerare. Intr-adevar daca turez motorul pe liber, atunci cand revine la relanti face un zgomot dubios pe care imi e foarte greu sa il descriu acum. Ca un gajait de joasa frecventa. Am programare pentru test de turbina sa vad ce spun si aia.
  5. Salut, merci de raspuns. Din ce am citit cred ca confunzi doi senzori diferiti. Unul e cel de la pedala de ambreiaj si altul e cel de la acceleratie. Eu spuneam ca mi se parea ciudata functionarea acceleratiei la relanti si de asta banuiesc TPS-ul (throttle position sensor). Asta se poate observa pe diagnoza chiar si prin ELM327). Dar nu ma pricep asa de bine incat sa imi dau seama daca functioneaza in parametri sau nu pentru ca problema are loc cand masina e in viteza nu la relanti. Nu stiu daca atunci cand ridic piciorul de pe acceleratie (in viteza), TPS-ul trebuie sa coboare la 0 sau sa stea la 13%. iflorin zicea de senzorul de ambreiaj. Ala pare sa dea simptomele astea pe Accent din ce am vazut pe forum. Deci e foarte posibil sa fie si la mine o problema cu el. Azi la 3 ma duc din nou la service si asta e primul lucru pe care o sa ii pun sa il verifice. Ideea e ca senzorul asta nu poate fi verificat pe diagnoza de bazar pe care o am eu.
  6. Am reușit să fac un video cu problema: https://youtu.be/n_zLsuKgrVY
  7. ok, voi face si asta. Multumesc pentru sugestie.
  8. Nu cred ca mai vede masina asta vreun suport prea curand asta e clar. Luni urmeaza sa faca un test drive cu masina cineva de la reprezentanta Hyundai din Iasi. Poate asa aflu daca simpomul asta a mai fost intalnit si la vreun alt Hyundai i30 pentru ca pana acum am vorbit cu 3 posesori de masini identice si au spus ca nu au avut asa ceva. Unele chiar cu rulaj mai mare si mai vechi decat a mea. Multi cred ca sunt eu prea sensibil si ca e normal sa existe un mic soc, asta pana conduc masina si se sperie. Ideea e ca mie mi se pare cat se poate de logica sugestia ta. Dar de cate ori spun asta vreunui mecanic raspunsul pe care il primesc e un categoric "nu, n-are cum, nu-i asta problema".
  9. Am schimbat ceva asemănător azi. Se montează pe la mijlocul mașinii în dreptul schimbătorului. Însă pe cel din dreapta l-au numit mecanicii "suport cutie viteze".
  10. Care anume e bieleta antibalans de care spui? Din ce am vazut, masina are 4 tampoane: spate, fata, stanga si dreapta (cutie viteze). Cel din stanga era ok nu avea deloc urme de uzura. Cel din fata (undeva mai jos se prinde in dreptul spoilerului din fata) parea sa fie uzat dar foarte putin. Celelalte doua le-am inlocuit. Am incercat sa inregistrez dar sincer nu se vede nimic pe film. Trebuie sa fii in masina ca sa simti. Dar o sa mai incerc azi sa filmez sa vad ce iese. Cea mai buna descriere la care ma pot gandi e ca e ca si cum ai avea un rezervor mare de apa in masina si cand treci de la acceleratie la frana de motor, apa din rezervor, din inertie se plimba de cateva ori inainte-inapoi dupa care se stabilizeaza.
  11. Mi-am schimbat cele doua tampoane (1100 de lei in total). Face EXACT la fel. Cred ca urmatorul pas este sa ii dau foc dupa care sa imi cumpar o bicicleta. La masini se pare ca nu am noroc.
  12. Revin cu un nou update. Am azi fost la un alt service unde mecanicii si inginerii chiar si-au dat interesul sa rezolve problema sau macar sa o identifice. Era din fericire acolo si un mecanic care lucrase la representata Kia si stia foarte bine masinile astea. Mi-au gasit 3 suporti uzati dintre care unul (cel de la cutie) praf iar ceilalti 2 (spate si fata) prezentau semne de imbatranire. Impreuna cu mecanicul am prioritizat si am comandat 2 dintre suporti (in jur de 900 de lei in total, pe original) adica cei care erau mai uzati, urmand ca pe al 3-lea sa incerc sa il gasesc din dezmembrari pt ca pe original e 500 de lei si pe producator nu vreau sa pun. Au mai identificat un zgomot ciudat spuneau ei si la turbina. Spuneau ca e posibil ca turbina sa nu poata evacua eficient gazele pe decelerare (din cauza ca e infundata cu reziduuri) ceea ce ar putea da o senzatie de "ezitare" sau sa dea in nas. Dar nu au insistat prea mult pe asta mai ales dupa ce au vazut tampoanele. Problema e ca dureaza 7 zile lucratoare sa vina tampoanele (probabil din Korea) si apoi o sa revin sa vad spun daca s-a rezolvat.
  13. Gasisem la un moment dat pe un forum strain ca ar putea fi senzorul asta. Dar nu ar fi si alte simptome? Apare pe diagnoza vreo eroare?
  14. Este foarte posibil sa am si eu problema asta dupa descrierea ta - desi probabil intr-o faza incipienta avand in vedere ca am doar 114.000 km. Dar fiindca eu merg relativ putini km anual e posibil sa nu necesite reparatii prea devreme (sper). Imi pare rau sa aud ca ai probleme de genul asta la o masina asa de noua si ca nu e acoperita de garantie. Imi imaginez ca ai platit multi bani pe ea. Eu pe de alta parte am luat masina SH si cam cu 1000 de euro sub piata deci ma asteptam intr-o anumita masura sa existe anumite probleme. Totusi este super frustrant ca e atat de greu de identificat cauza socului/jocului ce are loc la accelerare/decelerare. Tu ai avut aceleasi simptome la a ta? Si anume cand erai in viteza (mai ales la turatii mici si in treapta 1 2 3) si ridicai piciorul de pe acceleratie ca sa intri in frana de motor sa iti dea un soc si sa simti ca masina se "leagana" inainte si inapoi de vreo 2-3 ori pana se stabilizeaza?
  15. Voi vorbi maine cu mecanicii sa vad daca ar putea sa verifice asta. Sunt aproape sigur ca alt raspuns decat "nu stim sigur ce are" nu o sa primesc de la ei. Macar sa le dau o idee. Cred ca e un soc care are intr-adevar o cauza mecanica. Socul la trecerea de la accelerare la decelerare si invers se simte oarecum in doua "etape", ca si cum ar fi doua mini-socuri dupa care masina de stabilizeaza. E greu de explicat. O sa fac o filmare daca nu rezolv nimic maine la service dupa ce iau inapoi masina.
  16. Salut. Nu am verificat inca injectoarele pentru ca masina trage foarte bine si motorul merge ok si porneste la sfert fara fum sau alte simptome. Consumul e si el normal cred si masina are doar 111,000 KM. Plus ca am incercat sa elimin mai intai variantele mai simple/ieftine. Singura anomalie legata de motor este ca la prima pornire de dimineata cand e rece motorul pentru primele 5-10 secunde oscileaza turometrul intre 800 si 900 de RPM apoi se stabilizeaza. E posibil sa fie o problema la injectoare care sa dea doar simpomele astea? (in special socul ala enervant la trecerea de la accelerare la decelerare si vice-versa)?
  17. Revin cu un update scurt. Mecanicul a ridicat masina pe elevator si a inspectat tamponul/bieleta respectiva si mi-a spus ca nu e uzat/rupt si deci nu provine de acolo socul la decelerare/accelerare. A ramas ca va continua sa investigheze cu un coleg si poate o sa isi va dea seama de unde provine problema. Intre timp am mai vorbit cu un fost posesor de i30 din 2010 tot 1.6 crdi care mi-a spus ca a lui avea un soc similar din fabrica ... nu stiu ce sa mai cred.
  18. Multumesc pentru raspuns. E clar ca asta va fi primul lucru pe care il verific si sper ca de aici sa provina problema. Ideea e ca am mai avut acea bieleta uzata/rupta si pe o Skoda Fabia TDI in 3 cilindri in urma unui accident. Dar simptomele nu erau nici pe departe cele pe care le am pe Hyundai. Iar motorul se putea misca si daca trageai un pic mai tare de el. Dar ma gandesc ca difera de la o marca la alta. Din ce am vazut pe net forma bieletei la i30 e foarte diferita de cele de la masinile VAG.
  19. Sper totusi sa nu fie asta problema avand in vedere ca masina nu are foarte multi kilometri. Dar o sa verific jocul cum ai sugerat mai sus. In afara de smuncitura asta la accelerare/decelerare nu ar mai fi si alte simptome, zgomote?
  20. Salut, Asta sper sa fie problema! Ar fi cel mai simplu/ieftin. Ideea e ca din cate stiu, daca e dusa bieleta (tamponul) ala antibalans in general se cam misca motorul la pornire si cand tragi cu mana de el inspre botul masinii. Si al meu parea sa fie destul de fix cand a tras mecanicul de el, de asta nu era nici el sigur. Ramane de vazut. O sa revin cu update-uri. Salut, O sa incerc si asta. Multumesc de sugestie. Pe forumurile de la alte marci am vazut si posibilitatea cu jocul din cutie. Am avut si eu Accent 1.5 CRDi si stiu ca imi facea ceva de genul asta numai in treapta 1. Daca e joc din cutie oare se poate repara fara sa coste cat masina? Asta e bine, deci nu e o "dotare" standard pe modelul asta. O sa va tin la curent cu ce rezolv/aflu.
  21. Salutare tuturor, Am o problema cu i30-ul meu diesel care pare sa fie destul de atipica daca nu inexistenta pe forumurile Hyundai. Cand masina e in viteza (in special viteza 1, 2 si 3) la ridicarea piciorului de pe pedala de acceleratie si la re-apasarea acceleratiei masina da un soc destul de puternic si foarte enervant dupa care masina continua decelerarea respectiv accelerarea in mod normal ca orice alta masina. Asta face foarte frustrant condusul in trafic aglomerat cand trebuie sa jonglezi intre frana si acceleratie. Efectul se diminueaza un pic daca ridic mai lin piciorul de pe pedala de acceleratie. De-asemenea se accentueaza puternic daca e pornita clima. Pana acum am schimbat caseta de directie, amortizoarele fata si kit ambreiaj (din din cauza socului, erau doar uzate). Deci nu pot fi astea cauzele. Ce mi s-a spus pana acum de catre mecanici: Mecanic 1 Probabil asa trebuie sa mearga din fabrica Mecanic 2 Nu stiu cum trebuie sa mearga masina asta (pt ca nu e Golf sau Logan) Mecanicul 3 A condus-o si a spus ca ar fi un tampon de la cutia de viteze/motor. Dar nu se aude niciun zgomot cand masina da acel "soc" si nici schimbatorul nu se misca absolut deloc. Nu a avut timp insa sa o ridice pe elevator sa confirme. Urmeaza saptamana asta sper. Dar eu nu cred ca asta e problema totusi. Ce suspectez eu: Pe diagnoza (un ELM 327 din ala de pe Okazii la 42 de lei) nu imi arata nicio eroare. Dar am observat ca daca la relanti apas si ridic repede piciorul de pe acceleratie (gen duc turatia pana la 1500 si apoi ridic piciorul brusc) apare pe diagnoza TPS-ul (throttle position sensor) scade la 0% si masina tremura un pic ca si cum da sa se opreasca practic se ineaca un pic. In mod normal la relanti TPS-ul sta pe undeva pe la 13% sau 780 RPM cand e cald motorul din ce am vazut. Deci faptul ca scade la 0% si tremura masina e cam ciudat, adica nu cred ca e normal sa scada sub 13%. Voi ati mai intalnit vreo situatia de genul asta? Orice parere e binevenita Multumesc anticipat!
  22. Salut. Am un Accent CRDi din 2006. Un mecanic i-a schimbat senzorul de servodirectie si acum volanul se invarte mai usor spre dreapta si (mult) mai greu la stanga. De-asemenea cand motorul porneste si cand se opreste, volanul se misca singur si brusc cam 2-3 cm din cursa (cred ca spre dreapta dar nu sunt sigur). Am vazut pe Youtube tutorialele pentru inlocuirea senzorului si pentru reglajul cu multimetru pe care le consider extraordinar de utile. Intrebarea mea este, pentru cazul meu trebuie neaparat facuta reglarea cu multimetru sau e doar o problema legata de montajul incorect al senzorului si ar trebui sa mai incerce o data mecanicul meu? Multumesc anticipat.
  23. Salut, Am si eu un Accent CRDI din 2006 cu problema mai sus mentionata si as vrea sa imi comand si sa imi inlocuiesc senzorul care creeaza problema. De curatare nu cred ca mai este cazul pentru ca masina are deja 135k de km. Incerc de cateva zile sa accessez tutorialul lui Dino de pe link-ul http://www.geomir.ro/files/Accent/ . Se pare ca nu mai e online site-ul pe care erau hostate fisierele. Are cineva din intamplare tutorialul salvat in calculator sau stiti vreun link alternativ? Orice ajutor este apreciat. Multumesc.
×
×
  • Create New...