Jump to content

Alex_Ntz

Membri
  • Content Count

    710
  • Joined

  • Last visited

  • Days Won

    2

Alex_Ntz last won the day on January 22 2015

Alex_Ntz had the most liked content!

Community Reputation

9 Neutral

About Alex_Ntz

  • Rank
    Member
  • Birthday 07/26/1986

Profile Information

  • Gender
    Male

Contact Methods

  • Yahoo
    Alex_Ntz

Previous Fields

  • Auto
    Hyundai
  • Model
    i30
  • An
    2008
  • Locatie
    Calarasi / Buc
  1. Alex_Ntz

    ABS si ESP OFF

    Salut, sincer nu ma asteptam sa rezolv problema printr-un singur reset de erori,dar ma asteptam pt o perioada ceva mai lunga de 200m. Scurt pe 2, mi s-au stins martorii in bord dupa o noapte parcata, am sters iar erorile, azi dim cand am plecat am apasat ESP OFF, nu a mai avut nici o pb pe partea de servo. Banuiesc ca este o problema pe patea de senzori ABS, in viitorul apropiat (pana in iarna) o sa ajunga in service, vad ca nu s-a mai lovit nimeni de aceasta problema.
  2. Alex_Ntz

    ABS si ESP OFF

    Ieri in mers mi s-au aprinsi acesti martori in bord dupa care am ramas fara servodirectie. Am conectat mufa ELM, eroarea P2159 Vehicle Speed Sensor B, am resetat codul de eroare si-a revenit servo dar doar pt 200m dupa care a reaparut problema. Este vreo sansa de remediere pana ajung la service? Salutare, ieri in mers mi s-au aprinsi acesti martori in bord dupa care am ramas fara servodirectie. Am conectat mufa ELM, eroarea P2159 Vehicle Speed Sensor B, am resetat codul de eroare si-a revenit servo dar doar pt 200m dupa care a reaparut problema. Este vreo sansa de remediere pana ajung la service?
  3. Alex_Ntz

    reglaj frana de mana

    Eu o folosesc din 2008 in fiecare iarna, in fiecare zi, nu mi s-a blocat niciodata... Dar nu este timpul trecut
  4. Alex_Ntz

    reglaj frana de mana

    Sub cutia de la cotiera sunt cablurile de la frana de mana, sub acel "covoras", eu am umblat acum vreo cativa ani, cu o cheie fixa de 10 am impresia....
  5. Alex_Ntz

    GPL pe i 30

    Salut, eu mi-am pus GPL cand era in garantie, am pierdut garantia pt motor, restul ramane. Am instalatia de vreo 5 ani+, cam 55k km facuti pe gaz, o revizie pt gpl ma costa cam 40lei(sunt 2 filtre de schimbat,trebuie sa desfaci 3 suruburi+2 coliere), in viitorul apropiat urmeaza sa ii fac o revizie totala instalatiei de gaz. Consum am scos intre 7.3-14%, de obicei scot un 9-9.5% mixt. In bucuresti consuma 10-12 vara ( cam 9,5 imi consuma pe benzina) si 12-14 iarna ( cam 10.5-11imi consuma pe benzina) se poate sa consume si mai putin depinde cum setezi calculatorul instalatiei, eu nu am vrut sa pierd prea mult din puterea masinii, se simte la peste 4500 rotatii sau pe serpentine ca nu trage ca pe benzina .
  6. Si eu am avut aceasta problema, aproape zilnic pateam sa porneasca in 3, prima data am crezut ca este o problema cu pompa de benzina, ca s-ar dezamorsa pt ca circulam pe gpl, o perioada opream gazul cu cateva sute de metrii inainte de locul de parcare dar fara nici un rezultat. Mie imi facea probleme mai mult cand era mai frig afara, dupa ce scadea temperatura sub 15 grade. A 2-a problema (dupa care s-a rezolvat aproape de tot) a fost benzina, eu faceam plinul in decembrie si imi ajungea fix 1 an dupa care faceam iar plinul, in ultimul an nu am mai facut asa, am bagat cate 50 lei la ~2 luni si nu am mai avut probleme la pornire, sa zic ca intr-un an am avut 5-10 porniri in 3 pistoane. De cand am masina am alimentat numai de la Petrom cu benzina 95, rar de tot 99 si o singura data de la lukoil. Problema la plecatul de pe loc cu "datul in nas" nu s-a rezolvat, eu suspectez ca este o problema de soft citisem la un moment dat ca unii si-au facut up-date de soft, eu nu am mai ajuns intr-o reprezentanta de ceva timp sa ii intreb daca exista asa ceva si ce up-date-uri ar face softului masinii. Daca nu accelerez brusc nu da "in nas", apas foarte usor pe acceleratie si nu am nici o problema, intr-adevar si la mine cand intra pe gaz nu mai da deloc "in nas" si nici cand se incalzeste motorul (pe benzina).
  7. @CL76MFI sa stii ca si la mine au fost nu stiu ce suruburi la coloana care erau slabite, cand am fost la rechemarea in service pt contactorul de frana le-am spus problema si au zis ca le-au strans, de atunci ( nu mai tin minte exact cand a fost, parca acum vreo 2 ani in aprilie? ) am facut vreo 25k km si inca nu a dat vreun semn de pacanit. App, schimbasem "steluta" aia la slobozia pe la 13k km
  8. Alex_Ntz

    baterie i30

    Ma gandesc sa imi schimb si eu bateria, este cea originala si are cam 7 ani si 4 luni de cand este la mine, nu a dat semne de oboseala(am avut si grija opresc farurile, ventilatia cu 2-3 min inainte sa ajung acasa) dar imi este cam frica de sezonul rece....Am gasit o Varta Blue Dynamic de 60Ah, curent de pornire 540 A, este ok? Cea veche este de 45Ah si 410 A
  9. La mine scartaie de vreo 3-4 ani, se rezolva problema cau wd40 pt cateva luni, dupa care iar incepe...Acelasi lucru pe care l-a spus CL76MFI l-am auzit si eu, ca nu exista o aerisire si praful nu are unde sa se duca...
  10. Mi-am luat bujii, sa nu depasesc recordul de care spunea @cupeist.... Beru 26lei/buc , 2 electrozi masa, reglate la 0,8 pt gpl zic ei...daca nu imi place cum merge sper sa pot sa le modific la 1,1, am inteles ca la pornire nu o sa fie chiar ok din cauza distantei, are cineva vreo idee?
  11. M-am gandit si eu la treaba cu pompa dar nu e de la ea, eu ma gandeam ca scapa benzina pe undeva si se dezamorseaza, la mine porneste de fiecare data, ca se aude perfect daca nu ai muzica data tare...
  12. Care este recordul mondial?
  13. 72.100 km cu gaz pe ea de la 29.000, inca am bujiile originale
  14. La mine sta treaba in felul urmator: mi-a aparut problema asta cam dupa 1-2 ani (13k km) de la achizitionare, mai exact pornea in 3 pistoane( f rar la inceput) pe la 3-4 ani (29k km) i-am pus instalatie GPL si bagam benzina de max 2 ori pe an, la 90% din porniri mergea in 3, dupa ce bagam benzina nu mai aveam nici o problema un timp, dupa care iar reaparea problema, nu conta ca porneam la rece sau dupa ce mergeam 2 ore cu masina, ultimul exemplu pe care il am, am facut plinul la benzina la inceputul lui decembrie 2014, acum am in rezervor putin peste jumatate, au trecut 8-9 luni de atunci in care nu am avut nici o problema, in ultimile 3-4 zile am avut 3 porniri in 3 pistoane....Mentionez ca mergand pe GPL am mai patit sa am jumatate de rezervor iar calculatorul de bord sa imi arate ca nu mai pot face nici un km dar la fel pornea chiar daca aveam range de 300-400km ...
  15. Alex_Ntz

    Zgomot metalic A/C

    Parerea mea este ca se aude de la compressor, problema asta o aveam pe opel...
×
×
  • Create New...