Jump to content

ionut

Membri
  • Content Count

    114
  • Joined

  • Last visited

  • Days Won

    2

ionut last won the day on April 21 2016

ionut had the most liked content!

Community Reputation

5 Neutral

About ionut

  • Rank
    Member
  • Birthday 06/13/1993

Profile Information

  • Gender
    Male

Previous Fields

  • Auto
    Hyundai
  • Model
    Tucson 2.0crdi
  • An
    2008
  • Locatie
    Constanta
  1. Salut! Ca sa scoti cd-player-ul ar trebuii sa scoti plasticul din jurul levierului de viteze apoi ai sa observi 2 surubele care apartin ramei laterale (acolo unde gasesti butonul de avari cel de proictoare si cel de degivrare parbriz) desfaci acele 2 surubele si tragi usor de acea rama, dupa ce reusesti sa scoti rama vei vedea suruburile de la casetofon ai 2suruburi in stanga si 2 in dreapta. SPOR! Sper ca am fost de ajutor si inteles!
  2. ionut

    Nu porneste

    Multumesc Cristist50!
  3. ionut

    Nu porneste

    Joi seara plec de la 1800km de bucuresti si ajung vineri pe la 3 ar trebuii sa fiu in bucuresti si dau si berea . Apropo aveti idee cum sunt drumurile de la vama pana spre constanta?
  4. ionut

    Nu porneste

    Am pornito ca sa incalzit afara.Am avut un dop de gheata pe conductele de la injectoare! Am bagat motorina mai slab calitativa.
  5. ionut

    Nu porneste

    Azi incerc sa o pornesc cu spray. Si voi curata si valva EGR, tin sa va spun ca am 106000km reali ,deoarece masina a fost cumparata de naoua de mine.Multumesc Andrew!
  6. ionut

    Nu porneste

    am verificat tot. Motorina ajunge pana la injectoare.
  7. ionut

    Nu porneste

    Salutare! Am si o problema cu al meu tucson. Ieri am incercat sa pornesc tucsonul cu motor de 2.0crdi si 140cp din 2008 la - 11grade si nu a vrut sa porneasca deloc.Invarte motorul dar degeaba, am facut si o diagnoza si nu da nici o eroare pe tester.Tin sa va spun ca saptamana trecuta am pornit masina la -22grade fara nici o problema. Am bujiile incandescente noi noute beru schimbate acum 2 luni,releul este verificat si functioneaza,pompa de motorina din rezervor functioneaza nu stiu ce sa ii mai fac. Pana acum nu a facut asa nici o data. Am lasat masina buna eu am parcato si cand sa o pornesc dupa o saptama surpriza nu a mai vrut invarte degeaba. Astept pareri si sfaturi. Multumesc
  8. Salut patratzel! am o retinere in privinta resoftarii. Nu am fcut resoftarea ma mai documentez. Eu asi vrea resoftare dar fara anularea Filtrului de Particule sau a EGR-ului sau mai stiu eu ce.
  9. Multumesc! asta este turatia si la tuconul meu. Aceasta turatie este tot la tucson sau sonata? eu cu tucsonu la viteza de 120km/h din bord am 2500rpm.Eu am in cap si urmeza sa fac aceasta modificare daca se merita dupa ce ma mai documentez. Vreau sa cumpar o cutie de viteze de sonata si sa o montez pe al meu tucson.
  10. Chiar nu ma poate ajuta nimeni? Am cerut ceva iesit din comun? Tin sa va anunt ca am cautat peste tot pe internet si nu am gasit! Rog ajutor posesorilor de sonata 2.0crdi 140cp,fab2006-2009.
  11. Salutare! Ma puteti ajuta si pe mine cu o informatie importanta penru mine! Vreau sa fac o comparatie intre sonata si tucson referitor la turatia motorului adica cat va indica turometrul in viteza a-6-a la viteza de 100km/h,110km/h,120km/h si 130km/h. Din cate stiu hyundai sonata si hyundai tucson sunt echipate cu aceleasi motoare si aceleasi cutii de viteza cel putin cele de 2.0crdi. Dar am impresia ca cutiile de pe sonata sunt setate sa stea in ture mai putine in comparatie cu tucsonul. Va multumesc !
  12. Salut! Am patit si eu aceiasi chestie la un HYUNDAI TUCSON din 2008, vezi ca ai o siguranta arsa in compartimentul motor. la mine la tucson se afla exact langa baterie in partea drapta legata de borna. La tine ar cam fi aceiasi chstie.Este o siguranta de 75-100-AM,daca aceasta siguranta este arsa nu iti mai ajunge curentul generat de alternator in baterie, iar santafe-ul tau merge pe baterie cat are curent dupa este moarta. Succes! sper sa fi fost de ajutor si inteles!
  13. SENZOR TEMPERATURA FILTRU PARTICULE.
  14. ionut

    Ambreiaj moale

    Salut! Aceiasi problema am avuto si eu pe la 55.000km. A fost de la rulmentul de presiune, am schimbat rulmentul de presiune si merge si acum cu ambreajul original si am 80.000km. Sigur ai aceiasi problema
×
×
  • Create New...