Jump to content
Comunitatea Hyundai din Romania

toritsa

Membri
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About toritsa

  • Rank
    Member
  • Birthday 05/02/1987

Profile Information

  • Gender
    Male

Previous Fields

  • Auto
    Hyundai
  • Model
    i30
  • An
    2010
  • Locatie
    Braila

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cat te-a ajuns operatiunea si unde ai facut-o Multumesc
  2. imi cer scuze dar nu am mai intrat de mult pe forum......m-ai putea ajuta si pe mine cu montarea unui condesator la amplificator...??
  3. toritsa

    Pacanit volan

    aceeasi problema am avut si eu si au schimbat cuplajul elastic si culisa volan si nu am mai avut probleme ''pe garantie''
  4. multumesc frumos pt. raspuns
  5. de unde ai luat firul ,,REMOTE'' pt. amplificator multumesc...
  6. salutare la braila nu au recunoscut ca trebuie schimbata coloana de directie iar la AUTOUNIVERSAL GALATI cum am semnalat problema mi-au facut comanda de coloana pe garantie Service-ul de la galati are oameni mult mai competenti si ii recomand pe aceasta cale
  7. mie astea mi s-au parut frumoase echipate cu anvelope 205/55/16 mie astea mi s-au parut frumoase echipate cu anvelope 205/55/16
  8. astept detalii despre intalnire, intre 19-23 aprilie sunt in braila sper sa pot participa
  9. si eu am aceasta problema cateodata dar imi este mila de masina sa merg la service cel putin deocamdata am gasit pe club ford o posibila rezol prima data porneste in doua sau chiar 3 pistoane Moderator: titocus Data înscrierii: Joi, 07 Sep 2006 20:40:06 Mesaje: 84 Localitatea: timisoara de cateva luni a tot inceput sa imi faca figuri la prima pornire,cand e mai frig sau cand o las sa stea mai mult timp(si cateva ore)...la prima cheie se balbaie,incearca sa porneasca in 2-3 pistoane si se ineaca...la a doua cheie porneste perfect;dupa ce porneste se simte miros de benzina,probabil ca e de la faptul ca s-a inecat ma gandesc ca daca era ceva de natura electrica(MAF,ISCV,senzor clapeta,senzor temperatura motor,fise,bujii)trebuia sa faca figuri si in timpul mersului...mecanicii au spus ca e un injector care scapa benzina...am schimbat injectoarele cu altele second si tot asa face presiunea de pe rampa e ok deci ma gandesc ca pompa de benzina e ok ,iar bujiile si fisele nu au prea mult timp de cand le-am schimbat ce mi se pare ciudat e ca am bagat o perioada benzina de 100 in speranta ca voi rezolva ceva si atunci pornea mult mai bine daca ati patit asa ceva... multumesc anticipat _________________ Salut...poate iti face figuri regulatorul de presiune.Vezi daca iti lucreaza in parametri normali. Incepator Data înscrierii: Joi, 07 Sep 2006 20:40:06 Mesaje: 84 Localitatea: timisoara Am rezolvat...problema era senzorul de temperatura al apei...dupa cati "mecanici priceputi" am vizitat(am schimbat si injectoarele degeaba),am gasit unul priceput care la telefon mi-a zis sa schimb senzorul respectiv si garantat se rezolva...si s-a rezolvat;) DISCUTIE PE FORUM FORD
  10. toritsa

    Zgomote partea din spate

    in cazul meu au suspendat-o si le-au lipit cu un ''silicon special''
  11. toritsa

    Zgomote partea din spate

    zgomotul era de la burdufurile de protectie de la amortizoare care se dezlipisera din locasurile lor problema sa rezolvat pe garantie sper sa fie de ajutor cuiva informatia
  12. toritsa

    Audio i30

    difuzoarele sunt de la 'hertz'
×
×
  • Create New...